A bejelentkezéshez kérjük adja meg adatait:





| Műszaki adatok | |
| Márka | TP-Link |
| Csatlakozók és csatlakozási felületek | |
| Alapvető kapcsolási RJ-45 Ethernet portok száma | 8 |
| Alapvető kapcsolási RJ-45 Ethernet portok típusa | Gigabit Ethernet (10/100/1000) |
| Gigabit Ethernet (réz) portok száma | 8 |
| SFP modul bővítőhelyek száma | 2 |
| Tömeg és méretek | |
| Szélesség | 294 mm |
| Mélység | 180 mm |
| Magasság | 44 mm |
| Tápellátás | |
| Áramforrás | AC |
| Tartalmazza a tápegységet | Igen |
| AC bemeneti feszültség | 100 - 240 V |
| AC bemeneti frekvencia | 50/60 Hz |
| Teljesítményfelvétel (max.) | 173,9 W |
| Üzemi körülmények | |
| Üzemi hőmérséklettartomány (T-T) | 0 - 50 °C |
| Tárolási hőmérséklettartomány (T-T) | -40 - 70 °C |
| Relatív üzemi páratartalom-tartomány | 10 - 90% |
| Tárolási relatív páratartalmi tartomány | 5 - 90% |
| Protokollok | |
| Igazgatási protokollok | SNMPv1/v2c/v3, SNTP |
| Hálózat | |
| Hálózati szabvány | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| 10G támogatás | Nincs |
| Réz ethernet kábelezési technológia | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Porttükrözés | Igen |
| Folyamatszabályozás támogatás | Igen |
| Link-aggregáció | Igen |
| Szórási vihar szabályozás | Igen |
| Sebességkorlátozás | Igen |
| Szétválási fa protokoll | Igen |
| VLAN támogatás | Igen |
| Virtuális LAN jellemzők | MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| VLAN-ok száma | 4000 |
| Adatátvitel | |
| MAC-címtábla | 8000 bejegyzés(ek) |
| Kapcsolási kapacitás | 20 Gbit/s |
| Továbbítási arány | 14,9 Mpps |
| Sorok száma | 8 |
| Óriáskeret támogatással | Igen |
| Jumbo keretek | 9000 |
| Csomag buffer memória | 4,1 MB |
| Biztonság | |
| DHCP jellemzők | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Hozzáférési vezérlő lista (ACL) | Igen |
| IGMP szimatolás | Igen |
| Biztonsági algoritmusok | EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS |
| SSH/SSL támogatás | Igen |
| BPDU szűrés/védelem | Igen |
| IP-MAC-Port kötés | Igen |
| Sorütemezési algoritmusok | SP, Weighted Round Robin (WRR) |
| Menedzsment funkciók | |
| Kapcsoló típusa | Vezérelt |
| Kapcsoló réteg | L2/L2+ |
| Szolgáltatási minőség (QoS) támogatás | Igen |
| Webalapú kezelés | Igen |
| Felhő alapú | Igen |
| Rendszeresemény-napló | Igen |
| MIB-támogatás | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 |
| Optikai szál | |
| Fiber ethernet kábelezési technológia | 100BASE-FX, 1000BASE-X |
| Kialakítás | |
| Keretállvány | Igen |
| Külső megjelenés | 1U |
| Termék színe | Fekete |
| Ventilátorok száma | 1 ventilátorok száma |
| Tanúsítványok | CE, FCC, RoHS |
| Tápellátás Etherneten keresztül (PoE) | |
| Ethernet-áramellátás (PoE) támogatása | Igen |
| Power over Ethernet plus (PoE+) portok száma | 8 |
| Etherneten keresztüli tápellátás (PoE) teljes költségkerete | 150 W |
| Logisztikai adatok | |
| Harmonized System (HS)-kód | 85176990 |
| Multicast funkciók | |
| Többszörös sugárzási támogatás | Igen |


